In vendita!

Zyxel GS1920-8HPV2 Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

Il prezzo originale era: 259,63 €.Il prezzo attuale è: 194,72 €.

COD: FOC-GS1920-8HPV2-EU0101F

📍 -- persone hanno visualizzato questo prodotto recentemente

🚚 Consegna stimata: Ott 15 - Ott 20

📦 Politica di spedizione: Spedizione gratuita per ordini superiori a 25 €

🛡️ Resi entro 30 giorni: Reso gratuito, nessuna commissione di riassortimento

✉️ Supporto clienti: Assistenza dedicata 24/7

🔒 Pagamento sicuro garantito

Pagamento sicuro garantito

Zyxel GS1920-8HPV2, Gestito, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montabile a parete

 

Caratteristiche di gestione
Tipo interruttore Gestito
Supporto qualità del servizio (QoS) Sì
Ispezione ARP Sì
Registro evento di sistema Sì
Supporto MIB RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Connettività
Quantità di porte RJ-45 8
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati 0
Quantità di moduli SFP+ installati 0
Quantità di porte Combo SFP 2
Connettore a fibra ottica SFP
Collegamento in rete
Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10G No
Tecnologia Ethernet su cavi in rame 100BASE-TX, 1000BASE-T
Supporto controllo flusso Sì
Limitazione della velocità Sì
Apertura albero di protocollo Sì
VLAN support Sì
Caratteristiche della LAN virtuale Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Fibra ottica
Tecnologia delle fibre dei cavi elettrici 1000BASE-X
Trasmissione dati
Dimensioni tavola MAC 16000 voci
Capacità di commutazione 20 Gbit/s
tasso di inoltro 15 Mpps
Buffer di memoria di pacchetto 1,5 MB
Sicurezza
Caratteristiche DHCP DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Lista di controllo accesso (ACL) Sì
Funzione IGMP snooping Sì
Algoritmi di sicurezza supportati 802.1x RADIUS, SNMP, SNMPv3
Filtri MAC address Sì
Funzione IP-MAC-Port binding Sì
Autenticazione VLAN Guest, Autenticazione basata su Port
Protezione della password Sì
tipo di autenticazione IEEE 802.1x, RADIUS
CPU defense Sì
Algoritmi di pianificazione di coda SPQ, WFQ, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicast Sì
Design
Montaggio rack No
Colore del prodotto Nero
Indicatori LED Sì
Montabile a parete Sì
Sicurezza LVD, BSMI
Compatibilità elettromagnetica FCC 15 A, CE A, BSMI EMC
Prestazione
RAM installata 256 MB
Memoria flash 32 MB
Emissione acustica 0 dB
Tempo medio tra guasti (MTBF) 513985 h
Gestione energetica
Tensione di ingresso AC 100 – 240 V
Frequenza di ingresso AC 50 – 60 Hz
Consumo energetico (max) 161,8 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE) Sì
Quantità porte Power over Ethernet (PoE) 8
Bilancio energetico totale del PoE 130 W
Condizioni ambientali
Intervallo temperatura di funzionamento 0 – 50 °C
Intervallo di temperatura -40 – 70 °C
Range di umidità di funzionamento 10 – 95%
Umidità 10 – 95%
Dissipazione del calore 551,74 BTU/h
Dimensioni e peso
Larghezza 267 mm
Profondità 162 mm
Altezza 44 mm
Peso 1,9 kg
Contenuto dell’imballo
Cavi inclusi AC
Dati su imballaggio
Larghezza imballo 375 mm
Profondità imballo 235 mm
Altezza imballo 61 mm
Peso dell’imballo 2,73 kg
Certificati di sicurezza
Certificazione RoHS

Recensioni

Ancora non ci sono recensioni.

Recensisci per primo “Zyxel GS1920-8HPV2 Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero”

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *

Carrello
Torna in alto